Акапян

Фокусы от Амаяка Акопяна.
Амаяк Акопян. 2001
Серия основана в 2001 году
Художник Ю.Е.Жуков
ISSN 5—7107—4081—0

Читателей этой книжки ждет новая встреча с остроумнейшим магом и волшебником, чародеем и веселым рассказчиком — Амаяком Акопяном.

Добро пожаловать в мир чудес!
Часть вторая

Фокус № 14 Однозначно и однозвучно звучит и звенит колокольчик

Фокус № 15 Лошадь в рукаве? Это... враки!

Фокус № 16 «Это у вас продаётся славянский шкаф?», или один фокус Штирлица со спичками

Фокус № 17 Без труда не вытащишь чудо из пруда

Фокус № 18 Мгновенное превращение апельсина в яблоко, или не дай себе и другим засохнуть!

Фокус № 19 Как мы с Незнайкой всех друзей порадовали

Фокус № 20 Барабанная палочка мистера Страдивари

Фокус № 21 Как Мальчик-с-пальчик распилил свой пальчик, или о том, как мы ходили

в Цирк лилипутов


Фокус 14
Однозначно и однозвучно звучит и звенит колокольчик

Сын пошёл в школу 1 сентября. Первый раз в первый класс. Вернулся домой. Счастливые родители спрашивают его:
— Ну, Ванечка, скажи, какой предмет в школе тебе больше всего понравился?
Сын недолго думая отвечает:
— Звонок!

А я сейчас вспомнил счастливейший день в своей жизни. Нет, не день 1 сентября, а последний звонок в 10 классе «А» школы № 72, что на Новом Арбате. Ах, какое счастье, какая радость тогда нас всех охватила. Я на радостях даже придумал прелестный фокус и тут же показал его всем одноклассникам и учителям. Они до сих пор помнят это чудо. В тот торжественный день все, по доброй традиции, пришли с маленькими колокольчиками. Вот и у меня тоже был хорошенький звонкий колокольчик. Я его положил на парту. Взял в руки платочек. Показал его со всех сторон друзьям, боевым подружкам и учителям. И вдруг звоночек зазвонил сам, хотя я в этот момент держал платок за оба конца своими волшебными шаловливыми ручками-пальчиками.
Это невозможно, скажешь ты, о мудрейший из сияющих. Да, согласен. Это... невозможно. Должен быть обязательно какой-то секрет. Есть! Есть такой секрет в этом фокусе. А как же? В каждом трюке-фокусе есть, был и всегда будет свой особый секрет.
Рассказываю, разоблачаю, но только тебе и никому больше. Ну а ты-то, я уверен, умеешь хранить секреты. Так как же сам зазвонил мой школьный колокольчик?

Подготовка к фокусу и его демонстрация

Итак, маленький колокольчик должен лежать на столе (или на парте). Нужно, чтобы все в этот волшебный момент находились перед тобой, а не за тобой. И желательно, чтобы они не окружали тебя, а то из этого окружения ты победителем не выберешься.
Итак, зрители расположились против тебя и с интересом наблюдают, как мы с тобой в очередной раз их приятно обманываем.
Возьми обеими руками платок за концы (платок должен быть обязательно непрозрачным, а если он носовой, то чистый — это и ёжику понятно, даже если он в тумане). В верхнем правом углу твоего волшебного платка приколи булавку. Она, эта самая секретная булавка, и поможет тебе сотворить чудо чудное.

Секрет фокуса

Внимание! Ещё раз для особо одарённых юных волшебников повторяю: в верхнем правом углу в платке приколота булавка. Угол платка вместе с булавкой аккуратно, не прокалывая пальцы, удерживает твоя правая рука (маскирует). Теперь покажи платок со всех сторон, дабы убедить почтенную публику, что платок секретов не имеет. Для этого покажи обратную сторону платка движением правой руки налево и левой руки направо. Проделай это несколько раз. Сто раз не стоит, а то у тебя и у зрителей закружится голова, и они, не дай бог, упадут в обморок или впадут в транс. У-у-у — а выводить из транса пациента, да ещё с кружащейся головой, дело хлопотное и неблагодарное. Учителям это тоже не понравится, уверен, что ты и так их уже не раз доводил до головокружения. Во всяком случае, от меня и моих фокусов у моих учителей всё кружилось, не только голова.
И наконец, самый ответственный момент: движением булавки аккуратно приколи платок к своему левому плечу. Да, да, к плечу! Приколи! Ну, ты же должен быть в праздничном пиджаке, а не голый, так я понимаю. Значит — смело прикалывай! Приколол? Отлично, я в восторге от этого «прикола». Он освобождает твою правую руку, которая и должна позвонить в звоночек-колькольчик под прикрытием платка. Немедленно верни руку в исходное положение и сними платок с плеча.
Вот так мы с тобой, о находчивеиший из быстрых, «прикололи»!
Пусть однозначно и однозвучно — звенит колокольчик в твоей жизни! Желаю тебе прикольных успехов от всей души и большого сердца!


Фокус 15
Лошадь в рукаве? Это... враки!

На дне рождения, где было много гостей, девочка говорит мальчику, который не обращает на неё никакого внимания:
— Ах! Сегодня здесь так жарко, так жарко, что я, пожалуй, сниму... своё кольцо.

Это анекдот, о смешливейший из остроумных.
А вот забавный фокус, который понравится всем твоим знакомым. Ты полюбишь этот удивительный фокус, как родного директора школы. Да и девчонки, буквально все, обратят на тебя внимание. Ну, ясный банан, ты же умеешь творить чудесные чудеса. Так что обязательно покажи этот фокус девочке, которая тебе понравилась. Эффект будет ошеломляющий. Конечно же ты можешь купить и подарить ей какую-нибудь книжицу с прелестными картинками. Но надо будет знать её вкусы. Кстати, я вспомнил анекдот на эту тему.

В книжный магазин заходит покупатель и обращается к продавцу:
— Я хотел бы купить что-нибудь современное, злободневное, но без всяких сюжетных выкрутасов. Чтобы написано было точно и сжато, без лишних деталей, но заставляло работать воображение...
Продавец отвечает:
— А, я понял, что вам нужно. Вот, пожалуйста, купите расписание поездов.

Ха! А вдруг она не любит такую точную литературу? Обидится ещё. Если же конфетку подарить, съест её и всё... Нет, нет! Я настаиваю на моём фокусе.
Представь себе: я снимаю колечко с пальца и показываю его всем. Произношу волшебные заклинания: «Ахалай-махалай — колечко... улетай». И действительно, оно улетает, бесследно исчезает. Показав всем чистые, пустые руки, достаю из кармана спичечный коробок, трясу его, затем открываю. Ха! Колечко там.
Чувствую, что я тебя заинтриговал: ты хочешь знать, как заставить колечко исчезнуть с ладони?

Подготовка к фокусу и его демонстрация

Возьми два совершенно одинаковых колечка. Одно привяжи к резинке. Другой её конец, свободный, пропусти через рукав своего пиджака, выведи у плеча и закрепи там, с внутренней стороны рукава, булавкой.
На противоположном конце резинки будет привязанное колечко. Аккуратно надень пиджак, вытащи колечко из рукава и надень его на удобный тебе палец. Резинка должна быть достаточно длинной (но не чересчур!), чтобы колечко удобно сидело на пальце. Длину подбери себе сам, учитывая длину рукава и руки.
Выйдя к очаровательной зрительнице в элегантном пиджаке, летящей походкой, в начищенных до блеска ботиночках, ты изящным движением руки снимаешь колечко с пальца, показываешь ей его, подбрасываешь, словно голубка, в воздух, и...
— Ну, и что дальше?..
— Как это — что дальше?

Секрет фокуса

А дальше волшебная секретная резиночка сама позаботится о твоём ошеломляющем успехе. Она, родимая, словно пуля, заставит колечко попасть в рукав. Затянет и оставит там навсегда. Ну, не навсегда, конечно, а до следующего представления. А теперь будет совсем просто достать из кармана брюк или того же изящного пиджака коробок, открыть его и всем на удивление найти там своё колечко.
Ну, ясный кокос, тебе понятно, что это уже второе колечко, дублёр, талантливая копия того, которое спряталось в рукаве?

— Скажите, Амаяк, почему вам в карты всегда везёт, а на скачках, на бегах — никогда?
— Л вы когда-нибудь пробовали засунуть в рукав лошадь?

Ха-ха-ха — и не пытайся, о драгоценная жемчужина моей души! Уверяю тебя, ничего из этой затеи не получится... А вот колечко спрятать — это даже ты сможешь.


Фокус 16
«Это у вас продаётся славянский шкаф?», или Один фокус Штирлица со спичками

Есть на эту тему очень простой фокус и анекдот в моей коллекции. Штирлиц его до сих пор показывает в кругу друзей — немецких офицеров. Но больше всех этот фокус поразил старика Мюллера.
Однако всё по порядку. Начну с любимой истории.
Заходит как-то Мюллер к Штирлицу, а тот спички раскладывает на столе. Мюллер тихо-тихо снимает сапоги, по-партизански, босиком, держа их в руках, подкрадывается к нему — и как закричит прямо в ухо:
— Штирлиц, вы русский? А Штирлиц в ответ:
— Нет, я немецкий.
— Почему же вы тогда, дружище, во сне разговариваете не по-русски, а по-английски? Хе-хе-хе.
— А вы бы что хотели, группенфюрер? Это же всё экспресс-метод Илоны Давыдовой.
— Ну ладно, дружище, не бойтесь, это шутка. А теперь скажите-ка мне, вы умеете танцевать?
— Умею, лезгинку могу, а что? — отвечает Штирлиц.
— Хе-хе!.. Тогда танцуйте — тут вам шифровка из Москвы пришла! Про какие-то спички идёт речь...
Сделав несколько танцевальных па, Штирлиц взял шифровку, быстренько её прочел, расхохотался и говорит:
— А это товарищ Сталин просит меня срочно рассказать ему секрет моего коронного фокуса со спичками.
— Нет уж, дудки, дружище, так дело не пойдёт! Сначала мне расскажите о своём коронном фокусе.
— Яволь, мой дженераль, — говорит Штирлиц. — Я, я, натюрлих... Значит, так, милейший группенфюрер. У меня на столе лежат десять спичек. В ряд, как солдатики. Видите?
— Да, не слепой. Хотя подождите — я свои контактные линзы надену.
— Надевайте, надевайте — и глядите в четыре глаза. Я сейчас отвернусь, а вы перенесите несколько спичек с левого конца ряда на правый. Понятно? А я незамедлительно определю, сколько спичек вы перенесли-передвинули.
— Да ну? Быть такого не может! Не быть мне истинным арийцем!
— Вот, вот, и товарищ Сталин мне тоже самое сказал, прощаясь со мной в буфете, когда отправлял меня к вам на стажировку. Давайте всё нее попробуем! Я отвернулся.
— Только вы, Штирлиц, чур, не подглядывайте!
— Как можно, группенфюрер, разве я вас когда-нибудь обманывал?
— Меня вам никогда не обмануть! -— И с этими словами Мюллер переложил несколько спичек слева направо. — Ну, давайте-давайте, повернитесь и попробуйте определить.
Штирлиц поворачивается и мгновенно угадывает:
— Шесть передвинули, группенфюрер.
— Ах шельма, ах жучила, аферист несчастный! — И ругаясь последними немецкими словами, Мюллер пулей выбежал из бункера, аж пятки со свастикой засверкали.
— А дальше? — спросишь ты.
А дальше Штирлиц отправил шифровку: «Москва! Кремль! Квартира 1 (один), три звонка, пароль: «Это у вас продаётся славянский шкаф?»
И получил ответ: «— Нет, если вам нужен шпион из Гондураса, то он живёт этажом выше.
— Спасибо. А закурить не найдётся?
— Нет, но спички дам.
— Вот что и требовалось доказать».
Для показа этого фокуса тебе понадобится коробок с обыкновенными спичками. Поставь карандашом маленькие, едва заметные точки на всех четырёх сторонах спички, чуть ниже головки, и положи её в коробок.

Подготовка к фокусу и его демонстрация

Когда ты будешь показывать фокус, помни, что надо вынуть десять спичек из коробка и положить их в ряд. Отмеченная «секретная» спичка должна находиться всегда первой слева. Прилагаю зашифрованный рисунок — надеюсь, что ты разберёшься.
Отвернувшись, ты можешь любезно попросить кого-нибудь из зрителей — нет, нет, не спрятаться, а перенести несколько спичек. А когда ты обернёшься, тебе нужно будет только определить, где находится помеченная спичка, и посчитать, вот и всё.


Фокус 17
Без труда не вытащишь чудо из пруда

Ах, обмануть меня не трудно!.. Я сам обманываться рад!
А. С. Пушкин, великий русский волшебник

Да будет тебе известно, о светлейший из лучезарных, что я, прежде чем сотворить первое чудо, триста лет и три года изучал волшебное ремесло в колледже для одарённых джиннов. Я перевернул горы таких же книжек, как эта, прежде чем достиг высочайшего мастерства. А если бы я этого не сделал, то никогда не смог бы проделать вот такой простенький-простушечный фокус с мячиком.
Я делаю его совсем просто. Хочешь убедиться? Следи за моей рукой! А в руке у меня обычный небольшой резиновый мячик. Я кладу его на стол, долго, пристально на него смотрю, а затем приказываю: «Катись-ка ты, мячик, от одного угла стола к другому». Мячик не двигается.
Когда я показывал этот фокус ребятам, моим друзьям по Колледжу волшебства и чудесных чудес, они в этот момент захихикали, стали подмигивать друг другу. И тогда я произнёс другое волшебное заклинание: «По щучьему велению, по моему хотению, ступай, пожалуйста, мячик, в другой конец стола». И мячик, всем на удивление, покатился в другой конец «волшебного» стола. Только он докатился до угла и уже собирался было свалиться на пол, как я ему приказал: «А ну-ка, мячик, по щучьему велению, по моему хотению — замри». И он замер, как кусочек льда в морозильнике.
— А дальше?
— А дальше я подхожу к столу, беру мячик нежными руками и отдаю его недоверчивым, смешливейшим из уморительных своим друзьям: «Проверьте — секретов нет». У меня, говорю, вообще от вас секретов никогда и не было. Это телекинез — эту магическую силу я недавно в себе обнаружил. Теперь могу при желании передвигать предметы на расстоянии, не дотрагиваясь до них.
Тут, конечно, все юные волшебники и сопливые джиннчики обзавидовались. Скажу тебе по правде: завидки — дело недоброе, от этого чувства надо обязательно избавляться, и как можно скорее. Как? Да очень просто: работать надо над собой, для себя и для окружающих не щадя сил своих.
А сейчас я тебе расскажу, как я обрёл эту уникальную способность, эту магическую
силу — передвигать предметы на расстоянии. Дело было так.
Сидим мы как-то с другом Емелей зимой, рыбку в реке ловим. Пробил Емеля новую лунку, зачерпнул ведро, вытаскивает его. А в нём... Такая большая щука попалась, ты не поверишь! Если бы мы её тогда сфотографировали, снимок потянул бы килограммов на 25. Точно тебе говорю! Рыбаки никогда не обманывают. Они немного привирают, конечно, но тут дело другое, тут надо поверить мне на слово. Тем более что и свидетели были — мы с Емелей. «Мели, Емеля, твоя неделя»... Вправду люди говорят: это была наша с ним неделя.
— Ай-да клёв! Аи да рыбалка!
— Вот они, особенности национальной волшебной рыбалки.
Так вот, эта щука вдруг говорит нам человечьим голосом: «От Российского информбюро! Работают все радиостанции России-матушки». Мы аж онемели от удивления. А она, эта щука, продолжает: «Не губите меня, добры молодцы, отпустите меня обратно, в реку, к детям малым, не дайте детушкам моим попасть в сиротский приют на Багамы. И если я не вернусь сегодня за полночь домой, то детушек моих увезут басурманы чужеземные, злые, коварные чародеи американские, и превратят их там в щучий паштет и отдадут на съедение всяким Микки-Маусам и Кинг-Конгам».
И зарыдала щука. Так горько зарыдала, что вода в реке поднялась и вышла из берегов. Пожалели мы её и отпустили. А она тут же выпрыгивает и говорит: «От Российского информбюро! По щучьему велению, по кремлёвскому хотению, быть тебе, Емелюшка, женатым на самой красивой девушке русской. Жениться тебе пора, Емеля. А тебе, Акопяша, за доброту твою дарю это колечко — оно тебе большое счастье принесёт».
Бросила колечко прямо мне в руку и исчезла в проруби, махнув своим мокрым хвостом, переливающимся всеми цветами радуги.
«Сказка ложь, да в ней намёк, добрым молодцам, волшебникам юным, урок». Русская мудрость.
Емеля, конечно, сразу побежал жениться, а я сижу на берегу, глаза на лбу ещё, ушами щёлкаю себя по щекам и думаю, о каком уроке она говорила и на что намекала. Потом-то я увидел, что колечко было не простое, к нему леска рыбацкая привязана тонюсень-кая-претонюсенькая,
«Эх! Мама родная! Икра чёрная — это тысяча неродившихся рыбок, икра баклажанная — тысяча неродившихся баклажан-чиков. А колечко на леске — это же для моего нового фокуса!» «Чудо чудное, диво дивное», — сказал я и с этими словами побежал в колледж к ребятам. И вот что я придумал.

Подготовка к фокусу и его демонстрация

Под скатертью на столе я положил это самое колечко с привязанной к нему длинной леской. Леску протянул по всей длине стола и опустил на пол. Сговорился с моим верным товарищем Хоттабычем — он тогда ещё был не волшебником, а безусым и безбородым юнцом — молодым огурцом. Так вот, колечко лежало в углу стола под скатертью, его конечно же не видно: другой конец лески держал молодой Хоттабыч.
Я кладу мячик на кольцо и даю команду: «По щучьему велению, по моему хотению, ступай-ка, мячик, на другой конец стола». Хоттабыч в это время тихонечко тянет на себя секретную леску, и мячик катится. В нужный момент я вновь даю команду: «По кремлёвскому хотению— замри». И Хоттабыч, следуя моим указаниям, замирает, перестаёт тянуть леску. Мячик послушно замирает, как стойкий оловянный солдатик. Теперь смело можно отдать его зрителям для проверки. А пока они разглядывают мячик, помощник «сматывает удочки» — иначе говоря, аккуратно сматывает и незаметно прячет леску в карман.
Вот так-то, о мой доверчивый и всеумеющий дружок!

«Без труда не вытащишь чудо из пруда». Рыбацкая мудрость.

Первая мораль сей басни-фокуса такова.

Рыбачок долго-долго менял различные наживки — от червей до каши, но поплавок всё время оставался неподвижным. Наконец, отчаявшись, он вынул из кармана деньги, швырнул их в воду и зло крикнул: «Вот вам, держите и купите себе сами, что захотите!»

И мой совет тебе хочу повторить ещё раз:

«Терпение и труд всё перетрут, а тренировка-репетиция — наша главная позиция!» Мудрость Амаяка.

Мораль вторая.

Рыбак поймал огромную рыбину.
— Ах, бедная рыбка! — сказала оказавшаяся рядом жалостливая дама.
— Понимаете, — глубокомысленно ответил рыбак, — если бы она не разевала рот, с ней бы ничего подобного не произошло!

Так что не разевай варежку на чужой каравай, о доверчивый дружок. А делом, делом займись!

Мораль третья.

Муж возвращается с рыбалки и с гордостью рассказывает жене:
— Такого большого улова у меня ещё не было.
— Но ты же, Вася, держишь в руках старый ботинок?!
— Да, но сорок девятого размера!

Не важно — что, главное — поймал, а значит, хорошее настроение не покинет больше нас с тобой. Ура-а-а!


Фокус 18
Мгновенное превращение апельсина в яблоко, или Не дай себе и другим засохнуть!

Маленький мальчик спрашивает свою маму:
— Скажи, откуда берутся дети?
— Их приносит аист, — «честно» отвечает мама.
Маленький зайка спрашивает свою маму-зайчиху:
— Скажи, откуда берутся зайчата?
— Зайчата берутся из волшебной шляпы фокусника Амаяка Акопяна.

Да, о мой юный дружок, интересующийся чудесами, сказками и волшебствами! Это так.
И сейчас я расскажу тебе ещё об одном волшебстве. Все свои чудеса я действительно держу в волшебной шляпе. Её, шляпу эту, называют цилиндром: это очень элегантный сверкающий головной убор. Так вот, волшебники частенько извлекают из цилиндра голубей, зайчат, платки чудесные, серпантин, игрушки, шарики, фонарики. А ещё цилиндр нужен фокуснику для того, чтобы в нужный момент нужный предмет вовремя туда спрятать.
Вот о таком чуде с предметом и пойдёт речь. И понадобится нам с тобой апельсин.
Итак, ты показываешь апельсин своим друзьям, затем накрываешь ярким платком, произносишь волшебные заклинания, сдергиваешь платок и бросаешь его в цилиндр-шляпу, которая находится на волшебном столике рядом с тобой. А в руке у тебя, на ладошке, уже не апельсин, а яблоко — румяное и спелое, сочное и очень даже полезное.
Волшебникам надо обязательно есть фрукты и овощи, и побольше. Витамины помогают творить чудеса: и память будет прекрасная, и ловчее будешь, и проворнее! А в этом фокусе, скажу по правде, тебе быстрота и ловкость очень понадобятся. Сам посуди, о быстрый из сообразительных: чтобы апельсин превратить в яблоко, нужно к фокусу заранее тщательно подготовиться.

Подготовка к фокусу и его демонстрация

Сначала надо аккуратно срезать с апельсина шкурку (см. рис.). Затем яблоко (оно должно быть чуть меньше) поместить в эту самую шкурку. Плотно зажав шкурку вместе с яблоком, покажи всем, что у тебя в руке апельсин. Потом накрой его непрозрачным платком и произнеси заклинание: «Абра-кадабра, сим-салабим» — и быстрым, как кузнечик, ловким, как жонглёр Бонифаций, движением сними платочек вместе с кожурой. Держи её спрятанной в платке, а затем как бы случайно опусти платок с кожурой на дно цилиндра. Лёгким движением вынь из цилиндра волшебную палочку и постучи ею по яблоку, которое таинственным образом появилось у тебя на ладони. А заодно расскажи какую-нибудь весёлую остроумную историю. Ну, хотя бы эту:

Маленькие мальчишки тайком пробрались в чужой сад. Один из них только поднял руку и хотел сорвать первое яблоко, как его тут же в щёку ужалила пчела, И он как закричит: «Васька, бежим скорей, а то меня уже заметили!»

Или такую анекдотическую историю из моей коллекции.

Сторож поймал мальчишку, который воровал апельсины.
— Ах ты, негодник! — закричал старик. — Я тебя сейчас научу, как воровать!
— Ну и слава богу, а то меня уже третий раз ловят...

И мой тебе совет, о светозарный:

«На чужой яблочный каравай рот не разевай». Лозунг булочника.

И ещё анекдотец для тебя.

Двум мальчикам дали три яблока. Младший схватил сразу два, а старшему протянул одно.
— Ах, какой же ты жадный, — сказал старший. — Вот если бы делил я, то себе бы взял одно, а тебе отдал два.
— Да я же так и сделал, — сказал младший.

Я уверен, о благороднейший из добрейших, что ты знаешь, как следует поступить в такой ситуации. Или я ошибаюсь? Ты прекрасно знаешь все наши волшебные заповеди: поделись с ближним своим всем, что у тебя есть, и сам увидишь, какие чудеса будут с тобой происходить.

Внучек приходит на день рождения к своей бабушке с букетом роз.
— Ах, милый, спасибо тебе, родной! — растрогалась бабушка. — Какие красивые розы и так похожи на те, что растут в моём саду!
Внук:
— Уже не растут, бабуль!

Так что тебе решать, о мой сердечный из милосердных, как правильно поступить в таких ситуациях, чтобы остаться для всех добрейшим, справедливейшим и благороднейшим. Не дай себе и другим засохнуть!


Фокус 19
Как мы с Незнайкой всех друзей порадовали

Пригласили меня как-то друзья на именины красавицы Мальвины. Среди приглашённых были все хорошо тебе знакомые персонажи: и муха Цокотуха с мужем, маленьким комариком, прилетели на воздушном шарике, и Золушка с принцем прикатили в шикарном экипаже, и черепаха Тортила 33 дня и три ночи ползла, чтобы вовремя успеть к праздничному столу. Дюймовочку доставила ласточка. Мальчика-с-пальчика привезла в шикарном мерседесе очаровательная стрекоза. Крылов ей подарил. Было очень весело и хлебосольно. Пудель Артемон бегал на задних лапах и подносил гостям испечённые им пирожки, марципаны и кренделя. Конфетки-бараночки из соседней консерватории привезли обезьянка Чи-Чи и её британские жучки по кличке Битлы. Коктейли и шипящие напитки подавал сам питон Каа. Они пузырились и смешно били всем в нос. Да не Каа бил всех в нос, а водяные пузырьки, попав в нос, лопались и нос щекотали. Слон и Моська танцевали уморительную кадриль и мазурку. А потом появился мальчик-паж и сказал: «Извините за опоздание. Милая Маль-вина, я ещё не волшебник, я только учусь. Но дружба помогает творить настоящие чудеса». После этих слов у него в руках появилась коробочка. Он её открыл и извлёк оттуда ещё одну коробочку, но поменьше. Из той коробочки — ещё одну, затем третью, четвёртую... И наконец, самую малюсенькую-пре-малюсенькую. Открыл её — а оттуда вылетели 99 блошек, и каждая подкована другом Левшой золотыми подковами. А в передних лапках у них были маленькие скрипочки. Они быстренько расселись на крошечных стульчиках: скрипки справа, альты слева — и божественно заиграли Первый концерт Чайковского для мышей и блошек. Зрелище потрясающее!
Отыграли, раскланялись, первая скрипка в оркестре поблагодарила дирижера — мальчика-пажа, и, словно по команде, все запрыгнули обратно в коробок. А коробок, будто кузнечик, запрыгнул в другой, а другой — в третий, а третий — в четвёртый, четвёртый — в пятый... Последний же — в большой коробок, и скрипка, как дирижабль, быстренько подлетела к имениннице — красавице Мальвине.
— Ах, — сказала Мальвина, — это так приятно, милый паж, так трогательно с вашей стороны.
— Чудесный, божественный подарок, — закричали хором гости и захлопали в ладоши.
И вдруг выходит из-за стола Незнайка в добром расположении духа, навеселе... Как будто с Луны свалился, так это было неожиданно! И говорит:
— Да, мило! Да, приятно! Но так ли уж чудесно и трогательно? О прекрасная виновница торжества Мальвина! Позволь теперь мне подарить тебе маленькое чудо.
— Я буду очень рада, — кокетливо ответила красивейшая из восхитительных.
Незнайка продолжает:
— Попрошу всех гостей поучаствовать в моем эксперименте!.. Все знают, что я долгое время был на Луне. Вы спросите: что я там делал? Отвечу: учился творить чудеса, изучал магию и местное колдовство у аборигенов. Лунатики, скажу я вам чистосердечно, в массе своей ребята неглупые. Вот только с рисованием у них дело плохо и с сочинением стихов, прямо скажем, слабовато. А музыку они вообще не умеют писать! Всему этому я их и обучил. А чему они меня научили — следите за моей мыслью.
С этими словами Незнайка взял подаренную Мальвине коробочку, аккуратно вытряхнул содержимое, раздал всем по листку чистой бумаги и карандашу, таинственно сложил на груди руки и забасил: «Я-я-я! Обязательно верну эту коробку в целости и сохранности тебе, о принцесса лунных грёз». Мальвина затаила дыхание. Гости утихли. Воцарилась тишина.
Да у меня у самого поджилки затряслись и мурашки забегали по спине! А новоиспечённый, как именинный пирог, Незнайка продолжал;
— Уважаемая публика, гости дорогие, попрошу вас написать любое имя на листочке, который я каждому из вас только что дал. А когда напишете, сложите свой листочек и бросьте, пожалуйста, в эту коробку — сейчас я сделаю в ней для этого небольшую щель.
Все как загипнотизированные стали быстро писать.
— Написали? — продолжал Незнайка таинственно и сакраментально (волшебно, значит). — Отлично! Опускайте свои сложенные листочки по одному. Все опустили? Прекрасно. А сейчас, чтобы вы не заподозрили меня в шельмовстве, подвохе и обмане, попрошу — например вас, о мудрый Каа, — достать любой сложенный листок из коробки. Но прежде завяжите мне глаза шарфом или платком.
Незнайке завязали глаза шарфом почтальона Печкина две газели — и тут же сели. Ву-ратино и Пьеро, осторожно держа «незрячего» под локотки, подвели его к питону Каа!
— Дорогой Каа, я должен подержать вас — буквально секундочку! — за кончик хвоста. Именно кончик вашего хвоста мне сейчас и подскажет имя таинственной незнакомки или знакомого незнакомца. Итак, начали! Доставайте.
Перепуганный Каа, приоткрыв коробку, достал зубами один листок.
— Не разворачивайте его! — скомандовал Незнайка на этот раз грознее грозного. А затем, держа рукой кончик хвоста питона, проговорил: — Написанное имя перемещается сейчас от ваших зубов в светлую вашу головку, а оттуда по гибкому телу движется ко мне-е-е-е... И вот оно— это имя! Оно уже у меня в кулаке.
Незнайка поднял над собой свой кулак, будто держа поднос с пирожными и хрустальными бокалами, то есть очень осторожно, и произнёс:
— Каа! Ты достал листок, в котором начертано имя... — И выдержав паузу, добавил: — Имя прелестнейшей... Ма-Ма-Мальвины!
Мальвина тут же подбежала, развернула листок и сказала:
— Ах! Да, да. Это так! Это моё имя! Взгляните, взгляните! Невероятно. Ах, ах!
Да, о драгоценная жемчужина моей души! В конечном счёте всё в этой жизни решает взмах женских ресниц.
Мальвина тут же наградила Незнайку сладким поцелуем. Пьеро конечно же это не очень понравилось, на что Буратино ему сказал:
— Да брось ты, старик, ревновать к Незнайке, это же предрассудки, архаизм! Всё равно что приревновать Карабаса Барабаса к пиявочнику Дуремару.
— Да, — скажете вы мне, — вот вам и Незнайка: всем утёр носы. Оказался всезнайкой и всеумейкой!
О мой дружок, всегда наполняющий радостным ликованием мою душу! Я очень рад, что ты поверил в Незнайку, он и впрямь мо-ло-дец и заслужил твои аплодисменты! Но, скажу тебе по секрету, о добрейший сердцем и душою, этому фокусу научил его я. Да, да, должен был я наконец помочь ему разобраться в себе? И он оказался очень способным учеником — мои уроки магии и волшебства не прошли даром. Ты сам в этом убедился. Признайся: он был прекрасен и убедителен?
Мы с тобой должны обязательно принять его в налгу школу волшебства.
Я очень рад, дружок, твоему благородству. Итак, в нашем классе появился ещё один талантливый ученик.

Подготовка к фокусу и его демонстрация

А сейчас рассказываю, как подготовиться к фокусу и в чём его секрет. Задуманное имя можно определить вот как.
Надо взять коробку (можно из-под ботинок). Вырезать в крышке отверстие — щель (в неё должны пролезать сложенные листки бумаги размером 6x6 или 7x7 сантиметров). Затем надо приклеить к этой крышке изнутри небольшую секретную коробочку. Заранее напиши одно и то же имя на 10—15 листочках бумаги, сложи их и брось в большую — основную — коробку. Итак, на дне коробки — секретные записки. Закрой большую коробку крышкой с приклеенным секретным коробком. Раздай своим зрителям 10—12 листков чистой бумаги того же размера, что и те, которые находятся в основной коробке. Попроси написать на них любые разные имена. И пусть зрители опустят их сложенными в коробку, в щель. Листки попадут в секретную коробочку и там их путь благополучно завершится. Теперь, аккуратно сняв крышку основной коробки и достав оттуда листик, ты уже знаешь таинственное имя. Внимание! Крышку поднимай очень осторожно, чтобы видящие всё зрители не заметили секретный внутренний коробочек. А то! А то-о-о! Сами знаете, что-о-о бу-удет!
Так мы с Незнайкой порадовали всех наших друзей. Чего и вам желаю!


Фокус 20
Барабанная палочка мистера Страдивари

Хочу тебя спросить: «Что необходимо всегда иметь настоящему волшебнику при себе, о драгоценное сокровище моей души?» Правильно. Цилиндр-шляпу — чтобы доставать оттуда всем на удивление кроликов и голубей. Ещё? Фрак, сюртук или пиджак — чтобы вытаскивать из рукава гирлянды фонариков, шариков и платков. Скатерть-самобранка тоже необходима, чтобы накормить досыта всех незваных гостей, явившихся к вам неожиданно. Ведь незваный гость лучше Карабаса Барабаса! А ещё? А ещё необходимы сапоги-скороходы, если ты провалишься на представлении — чтобы вовремя смотаться. Как это куда смотаться? За волшебной палочкой ко мне домой! Я её сразу тебе отдам, и ты сможешь вернуться и всё уладить. А в придачу дам волшебный «барабан Страдивари» на шею и флаг в руки. Как это зачем «барабан Страдивари»? Будешь бить в барабан — всё лучше, чем бить баклуши, размахивать флагом и волшебной палочкой. Уверяю, это замечательно подействует на твоего зрителя. Он сразу же потребует тишины и приятных чудес.
Итак, начнём с барабана.

Встречаются в школе два мальчика. У обоих папы — «новые русские». Один мальчик говорит другому:
— А мне папа купил барабан Страдивари.
— Да не может такого быть! Великий мастер Страдивари изготавливал только волшебные скрипки, — отвечает другой.
— Да нет, уверяю тебя, это он для «лохов» делал скрипки, а для нас, «новых русских», барабаны.

Вот мы с тобой и развеселили друзей этим анекдотом. Теперь дело за волшебной палочкой. А палочка может творить чудеса, это мы оба хорошо знаем. В моих и твоих нежных руках она может быть твёрдой, как меч Ильи Муромца, а если ей приказать по-хорошему, то станет мягкой, как пластилин, и гибкой, как змея!
Не веришь? Пора бы тебе, о рассвет моей души, перестать удивляться. Сам посмотри. Вот у меня в руках волшебная палочка. (Кстати, можно заменить её на вполне не волшебный, но длинный, как нос у Буратино, карандаш. Или взять палочку от «барабана Страдивари» — палочки мастер всегда прилагал в комплекте.)

Подготовка к фокусу и его демонстрация

Так вот, берём палочку длиной 25—27 сантиметров и легонечко стучим ею о стол, чтобы убедить всех, что она твёрдая, как палица у Добрыни Никитича или как стальной меч у Ильи Муромца.
А теперь, если ей шепнуть волшебные заклинания «Ахалай-махалай» и дунуть на неё, то она мгновенно превратится в мягкую, как пластилин, змейку, и волнистую, как сама морская волна. А если ей смело и решительно приказать: «Замри!» и «Стань опять твёрдой, как сталь», то она выполнит твои требования и из гибкой (волнистой, мягкой, резиновой) станет всем на удивление твёрдой-претвёрдой, как и прежде. Ха! Да, когда я показал этот фокус Коту учёному, он чуть было с цепи не сорвался! Русалка, так та с ветви соскользнула и в море — шлёп! — упала: сознание её покинуло. Сам царь Кощей, стуча костями, от удивления завопил:
— Там чудеса, там колдовством пахнет!
В общем, я их серьёзно напугал. Ну, Русалку-то потом конечно же благополучно выловили и доставили на берег 33 богатыря — к счастью, были рядом. Кот учёный подкрался ко мне на мягких пушистых лапах и говорит: «Мяу-мя-яу! У-у-удивил! Поразил! Но велика охота, о драгоценнейший из восхитительных чародеев Амаяк, узнать секрет твоего колдовства! Иначе я на нервной почве потеряю сон и перестану днём и ночью рассказывать сказки».
А я ему отвечаю:
— О чудноликий из сказителей! Только из уважения к вам и вашему великому хозяину, Александру Сергеевичу Пушкину, который для меня всегда был самым авторитетнейшим из волшебников, так и быть, расскажу. Но — по большому-пребольшому секрету!
— Я весь обратился в слух, — промурлыкал Кот и разлёгся у моих ног.
— Ах, жаль, что сейчас нет с нами Александра Сергеевича, вот бы он порадовался, — говорю я.
— Ничего, Амаяк! Ты расскажешь мне, а я разучу это чудо и в следующее воскресенье непременно ему покажу. Договорились?
На том и порешили.

Секрет фокуса

Итак, возьми палочку, крепко зажми её большим и указательным пальцами на расстоянии трети длины от конца так, чтобы она располагалась горизонтально (см. рис.). Делай рукой короткие и быстрые движения вверх-вниз, как бы раскачивая палочку. Всем покажется, что твёрдая палочка стала резиновой, мягкой и волнистой, как сама морская волна.
— Это оптический обман, — объясняю я Коту учёному, — всего-навсего ещё одна иллюзия от иллюзиониста Амаяка Акопяна. А стоит только прекратить делать эти волшебные движения и строго приказать палочке затвердеть, да ещё для пущей строгости
ударить ею о стол, как она вновь обратится из гибкой в твёрдую.
Скажу по правде, придётся, помимо волшебных слов, потренироваться её раскачивать. Уверяю тебя, это чудо расчудесное получится не сразу, но оно того стоит. Придётся попотеть. Я точно знаю, что Кот учёный до сих пор каждый день тренируется, сидя на дубе и раскачиваясь на своей цепи, да и не по одному часу. Главное, он при этом ещё умудряется и сказки говорить. Попробуй, дружище. Я же обещал тебе — эффект будет сказочный!
Пойдёшь направо — заведёшь песнь.
Пойдёшь налево — расскажешь сказку или анекдот.
А прямо пойдёшь — секреты моих чудес найдёшь.
Тебе выбирать!


Фокус 21
Как Мальчик-с-пальчик распилил свой пальчик, или О том, как мы ходили в Цирк лилипутов

Ныряя в таинственную пучину своего босоногого детства, я достаю из глубин памяти очень старенький, очень древненький — как и сама профессия наша, как и сами фокусы — фокус с пальчиком. А напомнил его мне Мальчик-с-пальчик. Сидели мы как-то с ним в цирке на представлении лилипутов, которых привёз в Москву Гулливер. Цирк лилипутов — это зрелище, заслуживающее бурных оваций, о мой мудрейший из восхитительных друзей. В программе были головокружительные номера канатоходцев, отважных дрессировщиков, ловких жонглёров. Уморительные клоуны-лилипуты смешили публику так, что многие, держась от хохота за животики, падали с галёрки прямо в партер. А там, между прочим, в партере-то, билетики уже подороже будут...
Один клоун рассказывает другому:
— Кеша! Говорят, цирк-то блошиный обанкротился!
— Да ну?!
— Да, да, главная актриса сбежала вместе с пуделем. Ха-ха-ха! Ха-ха-ха!
— А я вчера видел своими зоркими глазами и слышал своими чуткими ушами, — говорит другой клоун, — как муравей приставал к нашему слону в цирковом дворе. Подполз к нему и грозно так говорит:
— А ну, слон, снимай штаны! Изумлённый слон спрашивает:
— Это ещё зачем?
А муравей настырный такой попался, настаивает на своём:
— Говорю тебе, снимай штаны! И поскорее! Слон снял штаны, стоит, обалдев от такой
наглости, и ждёт, что будет дальше. А муравей ползал, ползал, ползал, ползал по этим штанам, а потом и говорит:
— Нет, слон, не мои это штаны! Мои были с кармашками.
Ха-ха-ха-ха-ха-ха!
— А скажи, Кеша, — спрашивает первый клоун, — почему ты всё время щёлкаешь пальцами?
— Это я так крокодилов от зрителей отгоняю.
— Ну ты даёшь! Но ведь в цирке нет никаких крокодилов.
Кеша щёлкнул ещё раз пальцами и говорит:
— Видишь, теперь и ты убедился, что это средство эффективное. Ха-ха-ха-ха-ха-ха!
После представления, насмеявшись вдоволь, мы с Мальчиком-с-пальчиком решили зайти к артистам-лилипутам и поблагодарить их за доставленную радость. Входим мы в цирковой вагончик, и я обращаюсь к лежащему на кровати мужчине гигантского, метра в два, роста:
— Простите, мы ищем клоуна-лилипута Кешу...
А гигант нам отвечает:
— Кеша это я. А чего вы хотите?
— Как? — недоуменно шепчет Мальчик-с-пальчик. — Разве вы лилипут?!
— А что? — говорит Кеша. — Уж и потя-ну-у-у-ться нельзя?
Посмеялись мы ещё с артистами. Побеседовали о том о сём, и на прощание Мальчик-с-пальчик показал им старинный фокус с пальчиком.
— Сейчас, говорит, — я на ваших глазах распилю свой большой палец невидимой пилой.
Сказал и сделал. Аи да Мальчик-с-пальчик, аи да фокусник-иллюзионист-затейник! Посмотри внимательно на мой рисунок, о услада моего сердца, и тебе сразу станет ясно, о каком фокусе идёт речь. О самом старинном, о самом весёлом и остроумном.

Подготовка к фокусу и его демонстрация

Ладонь левой руки обращена к тебе. Согни большой палец левой руки. Теперь согни большой палец правой руки и приставь его к левому так, чтобы он стал его продолжением. А теперь указательный палец правой руки должен замаскировать место их соединения. Когда ты будешь сдвигать правую руку направо, зрителям покажется, будто ты «удалил» часть большого пальца на некоторое расстояние. Произноси волшебные слова: «Сим-сим-салабим» и подтяни её обратно. Покажи всем невредимый пальчик. Вот так иллюзионисты на сцене и в цирке распиливают своих ассистенток! Об этом я тебе тоже когда-нибудь расскажу. Сначала научись «распиливать» невидимой пилой свой пальчик. Потренируйся у зеркала. Я уверен, у тебя всё получится, и ты вновь удивишь своих друзей.
О других, не менее интересных фокусах ты прочтёшь в следующих книгах серии.


Фокус 22
Гипноз? Нет — смехотерапия, витамин номер один!

Ныряя в таинственную пучину своего босоногого детства, я все чаще вспоминаю беззаботные школьные годы. Ах. «Школьные годы чудесные... Как они быстро летят! Их не воротишь назад». И куда уходит несмышленое детство, в какие волшебные сферы попадает бесшабашная юность? Вот вопрос — всем вопросам вопрос! В дымке забвения и грусти... Да, на него сразу ответить нелегко, а вот о гипнозе и о паранормальных явлениях поговорить со мной можно, меня хлебом не корми дай только загадочный фокус показать. У-ух! В школе все эти чудеса просто изумляли моих одноклассников и учителей, которых я обращал в своих «пациентов«. Да, да! Именно так. Они все были моими заложниками, заложниками моего таланта. Ах, какой талант афериста, мошенника процветал во мне. Уже тогда, как мексиканский кактус. Кстати, это вовсе не ругательные слова, скорее, наоборот. Так вот, моими пациентами в моих, магических сеансах-экспериментах были преподаватели, включая директоров и завучей, ну и ребят конечно же.
Несмотря на простоту этих фокусов-экспериментов, мне всегда удавалось придавать им приятный флер таинственности, дабы произвести нужное впечатление на большеухую аудиторию и на объекты моего обожания. Я имею в виду лучшую половину человечества — дамскую аудиторию. Ах, ради них я скрывал контрольные по алгебре, лазал по пожарным лестницам, чтобы вручить 31 декабря ровно в 12 часов ночи, предварительно постучав в окно, букетик роз и полевых ромашек (последнее конечно же вранье, потому что зимой ромашки — это только в сказках).
Да, действительно сказки, а я уже тогда мечтал и был рожден, чтоб сказку сделать былью. Да не пылью, а былью! И очень хотел быть героем нашего — твоего и их — времени. И я им стал. Глядя прямо — бескомпромиссно — в глаза своей жертве-объекту, делая непонятные пассы руками и говоря повелительным наклонительным, но очень приятным тоном! Я, начинающий иллюзионист-фокусник и уже тогда «законченный» мистификатор-колдунище, убеждал всех, что они являются свидетелями рождения звезды, название которой произношу со слезами и трепетом — Акопяшка-Зазнавашка.
Кстати, а ты знаешь, что ответило армянское радио, когда его спросили:

— Что такое звездная болезнь?
— А это тогда, когда все, что из вас сыпется, вы считаете звездами.

Согласен с этими остряками: ребята, не зазнавайтесь! Скромнее быть надо! Давайте жить дружно, а главное — весело! Вперед, за цыганской звездой веселья!

Подготовка к фокусу и его демонстрация

Так как же Амаяк Акопян с огромным успехом дурачил учителей? С нескрываемым удовольствием я демонстрировал в школе «передачу своих уникальных мыслей», «одурманивающий, но приятный гипноз» и конечно же «магнитирующий магнетизм!». Попытаюсь воспроизвести эту историю.
Однажды в школе мы устроили праздничный концерт, посвященный Дню солидарности всех трудящихся без исключения. Да здравствует 1 Мая! Наш директор, Вениамин Львович, систематически разоблачал перед нами шарлатанов-телепатов. Ох, как он их не любил! У него даже носки чернели, когда кто-то упоминал о них. Так вот, появляюсь я на сцене в разгар праздника и заявляю ему:
— У меня есть прекрасный медиум, при помощи которого я сейчас обязуюсь осуществить передачу своих мыслей на расстоянии
в условиях, исключающих возможность обмана. Я останусь с вами, в вашем кабинете, вы запрете моего медиума-посредника в подвале или на чердаке школы, там, где пожелает ваша душенька. Затем вы назовете мне любое слово, которое я ему телепатически передам. А вам останется только пойти к моему медиуму, который немедленно скажет это самое словечко.
— Ну, Акопян! Ну, Акопян! Если ты сможешь это сделать, я тебя... Я тебя... Переведу из восьмого класса сразу в десятый! — говорит мне, ухмыляясь, директор.
— Согласен! — отвечаю я скромно.
Зал замер. В атмосфере витал дух физиологической доброты. Ну, понятное дело, все ребята были за меня и с нетерпением ждали чуда. Я не заставил их долго ждать.
Директор решил запереть «медиума» в физкультурном зале на первом этаже. Так и сделали. В роли медиума выступил Лешка Стромов из соседней школы. Директор повел его в зал под конвоем всей ребятни — с гиканьем. Заперли, трижды повернув «золотой» ключик. Затем вернулись к «гипнотизеру» — твоему покорному слуге. Здесь, в актовом зале, у бюста Карла Маркса, мы и уговорились относительно слова, которое должен был «телепатически» передать я. Было выбрано слово «врун».
— Отлично, — сказал я громко и начал извиваться по-змеиному, как обычно я делал в таких случаях. Затем стал прохаживаться по залу, степенно заложив руки в карманы пиджака. Потом впился взглядом паука в директора, положив ему руку на плечо, и... вдруг заявил: — Все! Готово!
Директор отправился к «медиуму» Лешке. Ребятня за ним. Леша в свою очередь тоже пронзил своим взглядом директора, положив ему руку на плечо и разыгрывая комедию под названием «Концентрации флюида». Наконец голосом, подобным вздоху или скорее выдоху, произнес:
— Врун!
«Телепатическая» передача мыслей состоялась!
Директор был в неописуемом горе и явно подавлен. Ребятня в восхищении донесла до меня эти сенсационные и неопровержимые факты. Триумф! Вот она, народная любовь! Крики и скандирование: «Ура Акопяну! Да здравствует передача мыслей! Мир! Труд! Май! Телепатия!» — были слышны до позднего вечера. Главное в такие минуты— чтобы крышу не снесло, твою и школьную!

Секрет фокуса

Так вот как мы орудовали! У «гипнотизера» в кармане пиджака был маленький карандашик и листик бумаги с обратной клейкой стороной. Они продаются всюду. Как только мне, гипнотизеру-весельчаку, называют слово, я незаметно записываю его (в кармане пиджака) на листике. Затем также незаметно, пряча в ладони, достаю и наклеиваю его сзади на плече у директора, дружески положа на него руку. Директор отправляется к «медиуму». Тот, также положив руку на плечо далеко не простодушного директора, снимает листик-записку и без труда читает ее под прикрытием «классической» жестикуляции. Думаю, комментарии излишни.
В десятый класс меня, конечно, не перевели. Но было официально разрешено выступать на школьной сцене с подобными номерами. Уж очень хотелось директору уличить меня в шарлатанстве. Как же, изобличили. Дудки! Все мои сеансы я преподносил под заголовком: «В свете современной науки». Абсурд конечно же, скажешь ты мне. Да! Но тем не менее находились вполне здравомыслящие люди, которые заинтересованно посещали эти мои «мистические» представления. Да и как же им не посещать, когда так хочется верить в чудеса!
Мои фокусы с гипнозом не только развеселое представление-развлечение, но и клоунское искусство, заражающее зрителей оптимизмом, развивающее их воображение, смекалку, изобретательность; они очень полезны для здоровья. Одним словом, смехотерапия витамин номер один!